EM6304 Message : Le nom d'utilisateur et le mot de passe sont incorrects lors de la connexion via l’adresse IP dans Internet Explorer, bien que le mot de passe correct ait été saisi.

- Lors de la première installation ou après avoir restauré les paramètres d'usine par défaut, vous pouvez uniquement vous connecter au NVR en utilisant le nom d'utilisateur "admin" sans aucun mot de passe.

- Si un mot de passe a été saisi dans l'assistant de démarrage ou dans le paramètre Basique→Utilisateur, ce mot de passe sera valide lorsque vous accédez au NVR via Internet Explorer.

- Si aucun mot de passe n'a été défini et que vous accédez au NVR via Internet Explorer, un message apparaîtra pour vous demander de saisir un mot de passe (obligatoire).

- Le mot de passe saisi via Internet Explorer sera immédiatement valide lorsque vous vous connectez physiquement au NVR.

- Cependant, si le mot de passe est modifié physiquement sur le NVR, vous rencontrerez des problèmes la prochaine fois que vous vous connectez via Internet Explorer. Le message "Nom d'utilisateur ou mot de passe incorrect" continuera de s’afficher. Bien que le mot de passe correct ait été saisi, ce qui a été confirmé en vous connectant physiquement au NVR en utilisant le même mot de passe.

- La seule solution à ce problème : connectez-vous physiquement au NVR et effectuez une réinitialisation d’usine, puis redéfinissez un mot de passe dans le NVR ou via Internet Explorer. Exemple d'adresse IP du NVR : http://192.105.78.77:1024

Cet article vous a-t-il été utile ?
Utilisateurs qui ont trouvé cela utile : 0 sur 0
Pausez votre question